终端要求:安卓4.0以上系统